[Corsa C] Probleme mit der Motorelektronik

Alles was sich unter der Haube befindet

[Corsa C] Probleme mit der Motorelektronik

Beitragvon Schrauber-Andy » So 16. Dez 2012, 17:33

Hallo Leute ich habe Probleme mit der Motorelektronic und zwar hat mein gelibtes stück mich stehen lassen ist werend der fahrt einfach aus gegangen und er ist nicht mehr an gesprungen
Hab ein abschlepper kommen lassen der hat mich zu meiner werkstatt gefahren und da ich schon mal probleme mit der Kraftstoffpumpe hatte war das meiner erste vermuttung.
So haben wir erstmal geschaut ob strom an der pumpe anliegt das war alles gut nur der vorlauf der pumpe ging erst nicht dan haben wir alles wieder zusammen gesteckt und er spran an nun waren wir vor einem großen problem
Mein bekanter hat den den sicherungskasten auf gemacht um zu schauen ob ne sicherung defekt ist aber alles okay
denn sind wir darauf gekommen das die pumpe ja 2 Reles hat zur steuerung und die haben wir geweckselt nun läuft der wieder aber wenn ich ne lange strecke fahre und das auto aus mache und ihn wieder stare geht der tacho nicht mehr also der drehzahlmesser geht nicht tankanzeige tempeaturanzeige geht und die zusatzleuchten gehen auch der motor läuft und rund
hab den mal den richerungskasten geöffnet und darin sind noch 3 gelbe reles die hinter einander liegen einer davon ist zimlich war nicht heiß kann das damit was zu tun haben ich meine wenn alles klat ist denn ist alles wieder in ordnung aber wenn der warm wird ist das problem wieder da
ist das normal das da ein rele so warm wird????

Bitte um eure mit hilfe den ich weiß selber nicht weiter

danke im vorraus
Gruß andy
Schrauber-Andy
Checkheft-Pfleger
Checkheft-Pfleger
Benutzeravatar
 
Themenersteller
Beiträge: 141
Registriert: Mi 18. Aug 2010, 18:25
Wohnort: Nähe Wolgast
Auto: Opel-Corsa C
KFZ-Kennzeichen: OVP-U330

Re: [Corsa C] Probleme mit der Motorelektronik

Beitragvon Schrauber-Andy » Do 20. Dez 2012, 16:20

Kann geschlossen werden
Schrauber-Andy
Checkheft-Pfleger
Checkheft-Pfleger
Benutzeravatar
 
Themenersteller
Beiträge: 141
Registriert: Mi 18. Aug 2010, 18:25
Wohnort: Nähe Wolgast
Auto: Opel-Corsa C
KFZ-Kennzeichen: OVP-U330

Re: [Corsa C] Probleme mit der Motorelektronik

Beitragvon Bertone-HGW » Do 20. Dez 2012, 18:52

Hmm war hier keiner dabei, der Rat wusste? :shock:
Habe den Beitrag jetzt erst gesehen.
Und woran lag es nun, war es das Relais?

Ansonsten hat beim Corsa C auch gern mal der Stecker vom Tacho einen Wackelkontakt.

MfG
David
>>> Mein Astra G Coupe <<<
>>> Mein Zafira <<<


Lustig, wie verwirrt manche Menschen sind, wenn ein Satz anders endet, als sie es Kartoffel.
Bertone-HGW
Kommander
Kommander
Benutzeravatar
 
Beiträge: 1628
Registriert: Mi 30. Jun 2010, 12:41
Wohnort: Subzow
Auto: Astra G Coupe & Zafira A Elegance
Motor/en:: Z18XE, X18XE1
KFZ-Kennzeichen: ANK MV 6

Re: [Corsa C] Probleme mit der Motorelektronik

Beitragvon amok » Do 3. Jan 2013, 08:45

Und was ist es nun genau gewesen?
Grundsätzlich immer hilfreich und ein Indiz für die weitere Vorgehensweise, das Auslesen des Fehlerspeichers.
Mit der Diagnose wäre auch ein Komponententest möglich gewesen.
Kraftstoffpumpenrelais kann mittels Diagnose angesprochen werden.
Corsa C - Z20let
amok
ADAC-Holer
ADAC-Holer
Benutzeravatar
 
Beiträge: 19
Registriert: So 30. Dez 2012, 18:58
Auto: Corsa C - Z20let
KFZ-Kennzeichen: ***-**


Zurück zu Motor & Getriebe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron