[C25XE] Motorprobleme

Alles was sich unter der Haube befindet

Re: [C25XE] Motorprobleme

Beitragvon KevinsCali » Mi 20. Feb 2013, 22:14

nee glaube ich nicht weil die erst seid letztem jahr drin ist und ich seite dem erst 50 km gefahren bin wenn es hoch kommt
KevinsCali
Fähiger Schrauber
Fähiger Schrauber
Benutzeravatar
 
Themenersteller
Beiträge: 658
Registriert: Sa 11. Jun 2011, 19:53
Wohnort: Stavenhagen
Auto: Calibra,Astra g Van,Astra J,qek junior,Aprilia RXV, Simson
Motor/en:: c25xe y17dt
KFZ-Kennzeichen: DM-V60,

Re: [C25XE] Motorprobleme

Beitragvon Schnacker » Mi 20. Feb 2013, 22:19

meine war auch nagel neu und nach 100km war se schrott ^^ so is das eben mit den neuen teilen darum hab ich mir wieder ne alte reingeschraubt die dinger halten wenigstens.

weil das hört sich genauso an wie bei mir so war es bei mir auch und dann musste ich das einspritzsystem noch entlüften mach ich aber immer wenn nen auto lange steht ...also beim c20xe auf jeden fall da gibts nemlich das ventiel dafür.
M.V.S.E.K.T.E Vector
Schnacker
Schrauber
Schrauber
Benutzeravatar
 
Beiträge: 257
Registriert: So 10. Jul 2011, 18:34
Wohnort: Neubrandenburg
Auto: Vectra a, Astra f
Motor/en:: C20xe, C20ne
KFZ-Kennzeichen: MST-VV7

Re: [C25XE] Motorprobleme

Beitragvon KevinsCali » Mi 20. Feb 2013, 22:34

ja das ventil gibt es bei mir auch.

aber ich bin der meinung das es das nicht ist :)

ich probiere erst mal das andere zeug :)

und wenn ich dann nicht weiter weiß dann gucke ich mal die lamda nach :)
KevinsCali
Fähiger Schrauber
Fähiger Schrauber
Benutzeravatar
 
Themenersteller
Beiträge: 658
Registriert: Sa 11. Jun 2011, 19:53
Wohnort: Stavenhagen
Auto: Calibra,Astra g Van,Astra J,qek junior,Aprilia RXV, Simson
Motor/en:: c25xe y17dt
KFZ-Kennzeichen: DM-V60,

Re: [C25XE] Motorprobleme

Beitragvon Schnacker » Mi 20. Feb 2013, 22:35

wenns zum schluss die lamda war gibst einen aus :D
M.V.S.E.K.T.E Vector
Schnacker
Schrauber
Schrauber
Benutzeravatar
 
Beiträge: 257
Registriert: So 10. Jul 2011, 18:34
Wohnort: Neubrandenburg
Auto: Vectra a, Astra f
Motor/en:: C20xe, C20ne
KFZ-Kennzeichen: MST-VV7

Re: [C25XE] Motorprobleme

Beitragvon KevinsCali » Mi 20. Feb 2013, 22:36

ja das mache ich :)

ich kann aber auch einfach sagen das es der temperaturfühler war :) :) :)
KevinsCali
Fähiger Schrauber
Fähiger Schrauber
Benutzeravatar
 
Themenersteller
Beiträge: 658
Registriert: Sa 11. Jun 2011, 19:53
Wohnort: Stavenhagen
Auto: Calibra,Astra g Van,Astra J,qek junior,Aprilia RXV, Simson
Motor/en:: c25xe y17dt
KFZ-Kennzeichen: DM-V60,

Re: [C25XE] Motorprobleme

Beitragvon Schnacker » Mi 20. Feb 2013, 23:27

na ich dachte immer du bist n ehrlicher mensch ;) einer von der alten schule und so :)
M.V.S.E.K.T.E Vector
Schnacker
Schrauber
Schrauber
Benutzeravatar
 
Beiträge: 257
Registriert: So 10. Jul 2011, 18:34
Wohnort: Neubrandenburg
Auto: Vectra a, Astra f
Motor/en:: C20xe, C20ne
KFZ-Kennzeichen: MST-VV7

Re: [C25XE] Motorprobleme

Beitragvon benno » Do 21. Feb 2013, 13:07

klingt nach lambdasonde ;-)
habe meine beiden auch getauscht und die eine gleich nochmal, weil sie müll war. . . . .

schadbild war wie bei dir , unrund, spotzen, leistung nur bei vollgas, im teillastbereich unrihug, kerzen schwarz+nass.

wenn die mkl kommt hast ja auch nen fehlercode!
benno
Ich muss kein altes Auto fahren - aber ich kann & will ! -retrolabor.de
Besser, wer tot vorm Feinde liegt, als wer entkommt und lebt: besiegt!
benno
Checkheft-Pfleger
Checkheft-Pfleger
Benutzeravatar
 
Beiträge: 100
Registriert: Sa 11. Jun 2011, 20:04
Auto: sammler ;-)
KFZ-Kennzeichen: 1VG1OVP1HGW

Re: [C25XE] Motorprobleme

Beitragvon Schnacker » Do 21. Feb 2013, 14:48

ich würd sagen es sieht stark danach aus als wenn du bald einen ausgeben musst kevin ;)
M.V.S.E.K.T.E Vector
Schnacker
Schrauber
Schrauber
Benutzeravatar
 
Beiträge: 257
Registriert: So 10. Jul 2011, 18:34
Wohnort: Neubrandenburg
Auto: Vectra a, Astra f
Motor/en:: C20xe, C20ne
KFZ-Kennzeichen: MST-VV7

Re: [C25XE] Motorprobleme

Beitragvon KevinsCali » Do 21. Feb 2013, 18:36

das glaube ich erst wenn ich es sehe. ich probiere erst mal die anderen sachen :)
KevinsCali
Fähiger Schrauber
Fähiger Schrauber
Benutzeravatar
 
Themenersteller
Beiträge: 658
Registriert: Sa 11. Jun 2011, 19:53
Wohnort: Stavenhagen
Auto: Calibra,Astra g Van,Astra J,qek junior,Aprilia RXV, Simson
Motor/en:: c25xe y17dt
KFZ-Kennzeichen: DM-V60,

Re: [C25XE] Motorprobleme

Beitragvon KevinsCali » Sa 23. Feb 2013, 19:31

so erste fehler gefunden zum einen war der benzindruckregler kaputt und zum zweiten ein zündkabel :)

aber ganz rund läuft er noch nicht. kann mir jemand nen paar daten zu den sensoren geben weil die will ich mal durchmessen.
KevinsCali
Fähiger Schrauber
Fähiger Schrauber
Benutzeravatar
 
Themenersteller
Beiträge: 658
Registriert: Sa 11. Jun 2011, 19:53
Wohnort: Stavenhagen
Auto: Calibra,Astra g Van,Astra J,qek junior,Aprilia RXV, Simson
Motor/en:: c25xe y17dt
KFZ-Kennzeichen: DM-V60,

VorherigeNächste

Zurück zu Motor & Getriebe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron